Derniers sujets
» nouvelle norme de plaques d'immatriculation
Hier à 19:39 par Trike.57

» nouveau petit jeune
Hier à 0:44 par gasoil49

» photo fourche
Dim 20 Aoû - 22:08 par levicontedu 01

» AUTODESIGNS
Dim 20 Aoû - 11:39 par gasoil49

» A VENDRE TRIKE REWACO RF1 -115 CV
Dim 20 Aoû - 1:06 par marchello

» MEGAPHONE : Trike Français
Dim 20 Aoû - 0:14 par gasoil49

» fourche avant et colonne de direction
Dim 20 Aoû - 0:07 par gasoil49

» petit nouveaux dans la passion du trike
Dim 20 Aoû - 0:01 par gasoil49

» Trikes Harley
Sam 19 Aoû - 12:10 par e30cab

» certificat européen
Sam 19 Aoû - 8:28 par bob71

Qui est en ligne ?
Il y a en tout 5 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 5 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 43 le Dim 29 Aoû - 19:45
Août 2017
LunMarMerJeuVenSamDim
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendrier Calendrier

Connexion

Récupérer mon mot de passe


je ne démarre pas !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

default je ne démarre pas !!!

Message par aubrac le Dim 17 Mai - 19:16

Bonjour,

Nouveau inscrit sur ce forum car heureux propriétaire d'un trike Boom Famyly 1999 d'ocass acheté en Octobre 2008 : pas beaucoup de sorties : il faisait trop froid mais auccun problèmes.
Tout ça pour dire qu'a notre première sortie, la semaine dernière, il a fallu le pousser sur quelque mêtres pour l'aider à démarrer. Démarrage sans problème (essais) toute la semaine. Démarrage ok ce matin.
Mais, cet après-midi, au monment du départ : rien à faire :
Batterie chargée. Le démarreur tourne bien mais pas de signe de démarrage : auccune vapeur d'essence, Après démontage des bougies, celles ci sont séches ??

PS: moteur cox 1600 cm3.

Quelqu'un a t-il une petite idée pour remedier à ce souci.
Je vous remercie par avance et je suis preneur de toute les idées
Aubrac.

aubrac
Nouveau
Nouveau

Masculin
Nombre de messages : 7
Age : 58
Localisation : saone et loire
Date d'inscription : 20/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par TRIKGUY le Dim 17 Mai - 19:24

regarde ta pompe a essence!! confused
debranche coté carbu, le tuyau actionne le demareur et regarde si lessence arrive bien ! scratch
avatar
TRIKGUY
Triker
Triker

Masculin
Nombre de messages : 737
Age : 80
Localisation : bormes les mimosas
Emploi : retraité
Loisirs : buggy moto , trike renovation voiture US
Date d'inscription : 15/12/2006

Feuille de personnage
marque du trike: BOOM
modèle: family
année: 2007

Voir le profil de l'utilisateur http://trikesloisirs.forumactif.org/forum.htm

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par aubrac le Dim 17 Mai - 19:27

Manoeuvre effectuée : l'essence arrive : la pompe donne bien.

aubrac
Nouveau
Nouveau

Masculin
Nombre de messages : 7
Age : 58
Localisation : saone et loire
Date d'inscription : 20/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par BOOM49 le Lun 18 Mai - 6:48

Salut a toi
débranche le fil qui est au frein a mains j'ai eu se problème sur mon Boom et depuis sa marche
A++ BOOM49
avatar
BOOM49
Triker
Triker

Masculin
Nombre de messages : 181
Age : 56
Localisation : CHOLET 49300
Date d'inscription : 17/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par aubrac le Lun 18 Mai - 20:42

Merci a BOOM49
j'ai débranché ce fil et j'ai démarré....

Encore merci.

aubrac
Nouveau
Nouveau

Masculin
Nombre de messages : 7
Age : 58
Localisation : saone et loire
Date d'inscription : 20/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par Pa-Trike le Lun 18 Mai - 23:58

Chapeau Boom49.... je prends note .... Merci !!! cheers
avatar
Pa-Trike
Triker
Triker

Masculin
Nombre de messages : 451
Age : 61
Localisation : Dakar
Emploi : Pré-retraité
Loisirs : TPS: Trike, pétanque, sieste.
Date d'inscription : 19/03/2007

Feuille de personnage
marque du trike: BOOM (vendu cause départ)
modèle: CHOPPER 3I
année: 2006

Voir le profil de l'utilisateur http://trike-et-triker.over-blog.net/

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum