Derniers sujets
» SOIREE CONCERT CHEZ LES LONERS AVEC THE SPUNYBOYS..
Hier à 12:04 par bernardtriker

» Taxe
Lun 16 Oct - 17:48 par bob71

» Trike Cadre XXL
Dim 15 Oct - 7:31 par bob71

» pour info pour ne pas bousillé sa vie
Ven 13 Oct - 10:40 par bob71

» RECHERCHE COTES POUR UNE FOURCHE....
Jeu 12 Oct - 9:49 par ludo51

» VIDEO DES 24 HEURES CAMIONS AU MANS 2017
Dim 8 Oct - 1:06 par gasoil49

» visserie
Dim 8 Oct - 0:38 par gasoil49

» Trike Boom chopper
Jeu 5 Oct - 10:57 par bob71

» LE MANS 24 HEURES CAMIONS 4ème PARTIE
Mer 4 Oct - 15:42 par marchello

» pot silencieux
Lun 2 Oct - 12:05 par bob71

Qui est en ligne ?
Il y a en tout 4 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 4 Invités

Aucun

[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 43 le Dim 29 Aoû - 19:45
Octobre 2017
LunMarMerJeuVenSamDim
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendrier Calendrier

Connexion

Récupérer mon mot de passe


je ne démarre pas !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

default je ne démarre pas !!!

Message par aubrac le Dim 17 Mai - 19:16

Bonjour,

Nouveau inscrit sur ce forum car heureux propriétaire d'un trike Boom Famyly 1999 d'ocass acheté en Octobre 2008 : pas beaucoup de sorties : il faisait trop froid mais auccun problèmes.
Tout ça pour dire qu'a notre première sortie, la semaine dernière, il a fallu le pousser sur quelque mêtres pour l'aider à démarrer. Démarrage sans problème (essais) toute la semaine. Démarrage ok ce matin.
Mais, cet après-midi, au monment du départ : rien à faire :
Batterie chargée. Le démarreur tourne bien mais pas de signe de démarrage : auccune vapeur d'essence, Après démontage des bougies, celles ci sont séches ??

PS: moteur cox 1600 cm3.

Quelqu'un a t-il une petite idée pour remedier à ce souci.
Je vous remercie par avance et je suis preneur de toute les idées
Aubrac.

aubrac
Nouveau
Nouveau

Masculin
Nombre de messages : 7
Age : 58
Localisation : saone et loire
Date d'inscription : 20/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par TRIKGUY le Dim 17 Mai - 19:24

regarde ta pompe a essence!! confused
debranche coté carbu, le tuyau actionne le demareur et regarde si lessence arrive bien ! scratch
avatar
TRIKGUY
Triker
Triker

Masculin
Nombre de messages : 737
Age : 80
Localisation : bormes les mimosas
Emploi : retraité
Loisirs : buggy moto , trike renovation voiture US
Date d'inscription : 15/12/2006

Feuille de personnage
marque du trike: BOOM
modèle: family
année: 2007

Voir le profil de l'utilisateur http://trikesloisirs.forumactif.org/forum.htm

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par aubrac le Dim 17 Mai - 19:27

Manoeuvre effectuée : l'essence arrive : la pompe donne bien.

aubrac
Nouveau
Nouveau

Masculin
Nombre de messages : 7
Age : 58
Localisation : saone et loire
Date d'inscription : 20/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par BOOM49 le Lun 18 Mai - 6:48

Salut a toi
débranche le fil qui est au frein a mains j'ai eu se problème sur mon Boom et depuis sa marche
A++ BOOM49
avatar
BOOM49
Triker
Triker

Masculin
Nombre de messages : 181
Age : 56
Localisation : CHOLET 49300
Date d'inscription : 17/02/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par aubrac le Lun 18 Mai - 20:42

Merci a BOOM49
j'ai débranché ce fil et j'ai démarré....

Encore merci.

aubrac
Nouveau
Nouveau

Masculin
Nombre de messages : 7
Age : 58
Localisation : saone et loire
Date d'inscription : 20/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par Pa-Trike le Lun 18 Mai - 23:58

Chapeau Boom49.... je prends note .... Merci !!! cheers
avatar
Pa-Trike
Triker
Triker

Masculin
Nombre de messages : 451
Age : 61
Localisation : Dakar
Emploi : Pré-retraité
Loisirs : TPS: Trike, pétanque, sieste.
Date d'inscription : 19/03/2007

Feuille de personnage
marque du trike: BOOM (vendu cause départ)
modèle: CHOPPER 3I
année: 2006

Voir le profil de l'utilisateur http://trike-et-triker.over-blog.net/

Revenir en haut Aller en bas

default Re: je ne démarre pas !!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum